Add V5.2 board support to scsi2sd-util
[SCSI2SD.git] / .gitmodules