Fix buffer overflow in GTerm::update_changes()
[SCSI2SD-V6.git] / src / scsi2sd-util6 / TerminalWx / src / GTerm / gterm.cpp
2021-04-26 Jonathan WakelyFix buffer overflow in GTerm::update_changes()
2016-08-13 Michael McMasterAdded firmware update support to scsi2sd-util6